ModLoader - для роботы других модов [1.4.5]

ModLoader - для роботы других модов [1.4.5]
Категория: 
Версия: 
1.4.5

ModLoader версии 1.4.5 необходим для работы некоторых модов установленных на клиенты версии 1.4.4 - 1.4.5.

Установка:
Переместить файлы в папку minecraft.jar

Добавить комментарий

Вход на сайт
Создание скинов

Создайте себе скин!
Генератор скинов
Поиск по сайту
Популярные скины